Dependency libpam-devel

libpam0-devel-1.3.0-alt1
Summary: Libraries and header files for developing PAM-aware software
  • Previous
  • 1
  • Next
Back to Top