Dependency libsystemd-devel

libsystemd-devel-239-alt6
Summary: Development headers for systemd Library
  • Previous
  • 1
  • Next
Back to Top