Dependency mono(atk-sharp)

libgtk-sharp2-2.12.11-alt5.M80P.1
Summary: GTK+ and GNOME bindings for Mono
  • Previous
  • 1
  • Next
Back to Top