Dependency pkgconfig(libsoup-2.4)

libsoup-devel-2.62.2-alt0.M80P.1
Summary: Headers for HTTP client/server library for GNOME
  • Previous
  • 1
  • Next
Back to Top