Package perl-LWP-Authen-Negotiate: Information

    Source package: perl-LWP-Authen-Negotiate
    Version: 0.08-alt2_10
    Build time:  Jan 31, 2017, 07:15 PM in the task #177416
    Copied in the task: #177501
    Category: Development/Perl
    Report package bug
    License: GPL+ or Artistic
    Summary: GSSAPI based Authentication Plugin for LWP
    Description: 
    WWW-Negotiate supporting Webservers are IIS or Apache with
    mod_auth_kerb for example.

    List of rpms provided by this srpm:
    perl-LWP-Authen-Negotiate (noarch)

    Maintainer: Igor Vlasenko

    List of contributors:
    Igor Vlasenko

      1. perl(Test/More.pm)
      2. perl-podlators
      3. /proc
      4. perl(AutoLoader.pm)
      5. rpm-build-perl
      6. perl(Exporter.pm)
      7. perl(ExtUtils/MakeMaker.pm)
      8. perl(GSSAPI.pm)
      9. perl(LWP/Debug.pm)
      10. perl(MIME/Base64.pm)

    Last changed


    Jan. 31, 2017 Igor Vlasenko 0.08-alt2_10
    - to Sisyphus
    May 29, 2016 Igor Vlasenko 0.08-alt1_10
    - update to new release by fcimport
    March 2, 2016 Igor Vlasenko 0.08-alt1_9
    - update to new release by fcimport