Package glibc-devel-static: Dependencies

provides:
glibc-devel-static = 6:2.27-alt14:p9+285569.300.3.1
requires:
glibc-devel = 6:2.27-alt14:p9+285569.300.3.1
rpmlib(PayloadIsLzma)
Back to Top