Package i586-python-module-apsw: Dependencies

provides:
i586-python-module-apsw = 3.29.0-alt1.r1:p9+238790.1000.1.1
requires:
rpmlib(SetVersions)
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.4)
libc.so.6(GLIBC_2.1.3)
rpmlib(PayloadIsLzma)
python-module-apsw = 3.29.0-alt1.r1:p9+238790.1000.1.1
libsqlite3.so.0 >= set:ohbW8uvlOfEqgFEWgVQErXj2trdn8gyWAglSJ4WtDZLRd…
libpython2.7.so.1.0 >= set:ohlgBcCC2UBvVYf4RmVrspsZrk5CHljxYEaw1MLzj6QP3…
Back to Top