Package kmod: Dependencies

provides:
kmod = 26-alt1:sisyphus+226359.100.1.1
module-init-tools = 3.17-alt1
requires:
/lib64/ld-linux-x86-64.so.2
rpmlib(PayloadIsLzma)
libkmod = 26-alt1:sisyphus+226359.100.1.1
Back to Top