Package libXcomposite-devel

provides:
pkgconfig(xcomposite) = 0.4.5
libXcomposite-devel = 0.4.5-alt1:sisyphus+225206.300.1.2
requires:
pkgconfig(compositeproto) >= 0.4
pkgconfig(xproto)
libXcomposite = 0.4.5-alt1:sisyphus+225206.300.1.2
libXfixes-devel
xorg-proto-devel
/usr/lib64/pkgconfig
Back to Top