Package libXdmcp-devel

provides:
pkgconfig(xdmcp) = 1.1.3
libXdmcp-devel = 1.1.3-alt1:sisyphus+225206.600.1.2
requires:
pkgconfig(xproto)
libXdmcp = 1.1.3-alt1:sisyphus+225206.600.1.2
/usr/lib/pkgconfig
xorg-proto-devel
Back to Top