Package libXpm-devel: Dependencies

provides:
pkgconfig(xpm) = 3.5.12
libXpm-devel = 3.5.12-alt1:sisyphus+223149.400.2.1
/usr/lib/libXpm.so
xpm-devel = 3.5.12-alt1
requires:
pkgconfig(x11)
libX11-devel
libXpm = 3.5.12-alt1:sisyphus+223149.400.2.1
/usr/lib/pkgconfig
Back to Top