Package libalsa-devel: Dependencies

provides:
libalsa-devel = 1:1.2.4-alt1:p9+250722.2400.14.1
libalsa2-devel = 1.2.4
pkgconfig(alsa) = 1.2.4
pkgconfig(alsa-topology) = 1.2.4
requires:
libalsa = 1:1.2.4-alt1:p9+250722.2400.14.1
rpmlib(PayloadIsLzma)
glibc-kernheaders-generic
/usr/lib64/pkgconfig
Back to Top