Package libgtest-devel: Dependencies

provides:
libgtest-devel = 1.10.0-alt1:p9+267976.100.4.1
pkgconfig(gtest) = 1.10.0
pkgconfig(gtest_main) = 1.10.0
requires:
/usr/lib64/pkgconfig
libgtest0 = 1.10.0-alt1:p9+267976.100.4.1
rpmlib(PayloadIsLzma)
Back to Top