Package liblcms2-devel: Information

Binary package: liblcms2-devel
Version: 2.9-alt1
Architecture: armh
Build time:  Jan 22, 2018, 01:32 PM
Source package: liblcms2
Category: Development/C
Report package bug
License: MIT/X Consortium 
Summary:  LCMS 2 development environment
Description: 
This is a CMM engine to deal with color management stuff.

This package is only needed if you plan to develop or compile
applications which requires the LCMS 2 library.
Last changes:
Nov. 8, 2017 Yuri N. Sedunov 2.9-alt1
- 2.9
Aug. 19, 2016 Yuri N. Sedunov 2.8-alt1
- 2.8
April 10, 2015 Yuri N. Sedunov 2.7-alt1
- 2.7
Back to Top