Package libmnl-devel: Dependencies

provides:
pkgconfig(libmnl) = 1.0.4
libmnl-devel = 1.0.4-alt2:sisyphus+220683.100.1.1
requires:
/usr/lib64/pkgconfig
glibc-kernheaders-generic
libmnl = 1.0.4-alt2:sisyphus+220683.100.1.1
pkgconfig
rpmlib(PayloadIsLzma)
Back to Top