Package llvm12.0-devel-static: Dependencies

provides:
llvm12.0-devel-static = 12.0.0-alt2:p9+281614.200.11.1
requires:
llvm-devel-static >= 11.0
llvm12.0-devel = 12.0.0-alt2:p9+281614.200.11.1
glibc-devel-static
rpmlib(PayloadIsLzma)
Back to Top