Package openscada-DAQ.BFN: Dependencies

provides:
openscada-DAQ.BFN = 0.9.0-alt6:p9+237080.1400.2.1
requires:
openscada-core = 0.9.0-alt6:p9+237080.1400.2.1
Back to Top