Package pciids: Dependencies

provides:
pciids = 20220913-alt1:p9+307085.100.1.1
requires:
rpmlib(PayloadIsLzma)
Back to Top