Package pipewire-libs-devel: Dependencies

provides:
pipewire-libs-devel = 0.2.7-alt1:p9+238309.400.2.2
pkgconfig(libpipewire-0.2) = 0.2.7
pkgconfig(libspa-0.1) = 0.2.7
requires:
pipewire-libs = 0.2.7-alt1:p9+238309.400.2.2
/usr/lib/pkgconfig
Back to Top