Package python-module-vte

provides:
python2.7(vte)
python2.7(vtemodule)
python-module-vte = 0.28.2-alt3.1
requires:
libglib-2.0.so.0()(64bit) >= set:olfwecwmdZdTtF8B4RmQbVMTk
libpango-1.0.so.0()(64bit) >= set:mlKHo1
libgobject-2.0.so.0()(64bit) >= set:mlfqQ0
libgtk-x11-2.0.so.0()(64bit) >= set:pouGma
libvte = 0.28.2-alt3.1
python-module-pygtk
libpython2.7.so.1.0()(64bit) >= set:oilgB56ZIZAhJ5NBgAObsUUV3UpeAmpJ0mMeZKbtH00Ni…
libgdk-x11-2.0.so.0()(64bit) >= set:nlDLsk2vQscl
libgdk_pixbuf-2.0.so.0()(64bit) >= set:lkWZa3
/usr/lib64/python2.7/site-packages
Back to Top