Dependency libxfce4panel-gtk3-devel

libxfce4panel-gtk3-devel-4.14.4-alt1
Summary: Development files to build Xfce panel plugins (GTK+3)
  • Previous
  • 1
  • Next
Back to Top