Dependency pkgconfig(gbm)

libgbm-devel-21.0.3-alt1
Summary: GBM buffer management development package
  • Previous
  • 1
  • Next
Back to Top