Dependency pkgconfig(gupnp-dlna-2.0)

libgupnp-dlna-devel-0.10.5-alt1
Summary: Development package for gupnp-dlna
  • Previous
  • 1
  • Next
Back to Top