Package perl-LWP-Authen-Negotiate: Information

Source package: perl-LWP-Authen-Negotiate
Version: 0.08-alt2_15
Build time:  Jul 17, 2018, 03:02 AM in the task #210319
Report package bug
License: GPL+ or Artistic
Summary: GSSAPI based Authentication Plugin for LWP
Description: 
WWW-Negotiate supporting Webservers are IIS or Apache with
mod_auth_kerb for example.

List of rpms provided by this srpm:
perl-LWP-Authen-Negotiate (noarch)

Maintainer: Igor Vlasenko

List of contributors:
Igor Vlasenko

    1. perl-podlators
    2. rpm-build-perl
    3. perl(AutoLoader.pm)
    4. perl(GSSAPI.pm)
    5. perl(Exporter.pm)
    6. perl(ExtUtils/MakeMaker.pm)
    7. perl(LWP/Debug.pm)
    8. perl(MIME/Base64.pm)
    9. perl(Test/More.pm)

Last changed


July 14, 2018 Igor Vlasenko 0.08-alt2_15
- update to new release by fcimport
Sept. 27, 2017 Igor Vlasenko 0.08-alt2_13
- update to new release by fcimport
Aug. 3, 2017 Igor Vlasenko 0.08-alt2_12
- update to new release by fcimport