Package LibreOffice-plugin-altcsp: Dependencies

provides:
LibreOffice-plugin-altcsp = 0.0.3-alt1
requires:
alt-csp-cryptopro
Back to Top