Package augeas

provides:
augeas = 1.12.0-alt1
requires:
libaugeas = 1.12.0-alt1
/lib64/ld-linux.so.2
libreadline.so.7()(64bit) >= set:niFicb4rlaHyNwXZ276IKqBblycRsrxQYdlgbzj4PRddJ…
vim-common
Back to Top