Package bind-utils: Dependencies

provides:
bind-utils = 9.11.37-alt1
requires:
/lib64/ld-linux.so.2
libkrb5.so.3()(64bit) >= set:nk6RMYKtexZFP7MfOcRD55Qc
libdl.so.2()(64bit)
libbind = 9.11.37-alt1
Back to Top