Package bind-utils: Dependencies

provides:
bind-utils = 9.11.37-alt1
requires:
libdl.so.2()(64bit)
/lib64/ld-linux.so.2
libbind = 9.11.37-alt1
libkrb5.so.3()(64bit) >= set:nk6RMYKtexZFP7MfOcRD55Qc
Back to Top