Package kf5-ktextwidgets-devel: Dependencies

provides:
kf5-ktextwidgets-devel = 5.70.0-alt1
requires:
kf5-ki18n-devel
kf5-sonnet-devel
libQt5Gui.so.5()(64bit) >= set:rpqGm3S8uh
libQt5Core.so.5()(64bit) >= set:qlZlKqxuZl2qLgPnrjWe2KpGmL6i6MkCmzq9WrIQ1NrcM…
libkf5textwidgets = 5.70.0-alt1
rpmlib(PayloadIsLzma)
Back to Top