Package libavformat-devel: Dependencies

provides:
pkgconfig(libavformat) = 58.45.100
libavformat-devel = 2:4.3.3-alt1.E2K.1
requires:
rpmlib(PayloadIsLzma)
libavcodec-devel = 2:4.3.3-alt1.E2K.1
libavformat58 = 2:4.3.3-alt1.E2K.1
Back to Top