Package libvpx-devel: Dependencies

provides:
pkgconfig(vpx) = 1.8.2
libvpx-devel = 1.8.2-alt1
requires:
/usr/lib64/pkgconfig
libvpx6 = 1.8.2-alt1
Back to Top