Package libzstd-devel: Dependencies

provides:
libzstd-devel = 1.4.4-alt1.E2K.1
pkgconfig(libzstd) = 1.4.4
requires:
libzstd = 1.4.4-alt1.E2K.1
/usr/lib64/pkgconfig
Back to Top