Dependency pkgconfig(mono)

mono-blobs-5.4.1.6-alt1.E2K.2
Summary: Mono binaries from OSL 4.0-rc5
  • Previous
  • 1
  • Next
Back to Top