Package devshm-namespaced: Dependencies

provides:
devshm-namespaced = 1.0-alt1:p9_mipsel+51173.100.1.1
requires:
rpmlib(PayloadIsLzma)
Back to Top