Package kf5-kauth-devel: Dependencies

provides:
kf5-kauth-devel = 5.70.0-alt1:p9_mipsel+46010.2500.1.1
requires:
rpmlib(PayloadIsLzma)
libkf5auth = 5.70.0-alt1:p9_mipsel+46010.2500.1.1
Back to Top