Package kf5-kdbusaddons-devel: Dependencies

provides:
kf5-kdbusaddons-devel = 5.70.0-alt1:p9_mipsel+46010.2200.1.1
requires:
libkf5dbusaddons = 5.70.0-alt1:p9_mipsel+46010.2200.1.1
Back to Top