Package kf5-kguiaddons-devel: Dependencies

provides:
kf5-kguiaddons-devel = 5.70.0-alt1:p9_mipsel+46010.1200.1.1
requires:
libkf5guiaddons = 5.70.0-alt1:p9_mipsel+46010.1200.1.1
rpmlib(PayloadIsLzma)
Back to Top