Package libkf5dbusaddons: Dependencies

Provides
libkf5dbusaddons = 5.70.0-alt1:p9_mipsel+46010.2200.1.1
libKF5DBusAddons.so.5 = set:jd6cfHQr5XZd4HwR6YfKlfGzOge6dlKiFZDOVmP1NkZDn…
Back to Top