Package libmpfr-devel: Dependencies

provides:
libmpfr-devel = 3.1.5-alt1:sisyphus_mipsel+26978.100.1.1
requires:
libmpfr4 = 3.1.5-alt1:sisyphus_mipsel+26978.100.1.1
libgmp-devel
Back to Top