Package libreadline-devel: Dependencies

provides:
readline-devel = 7.0.3-alt3
libreadline-devel = 7.0.3-alt3:sisyphus_mipsel.21885.300
requires:
libreadline7 = 7.0.3-alt3:sisyphus_mipsel.21885.300
Back to Top