Package libtag-devel: Dependencies

provides:
pkgconfig(taglib) = 1.11.1
pkgconfig(taglib_c) = 1.11.1
taglib-devel = 1.11.1-alt1
libtag-devel = 1.11.1-alt1:sisyphus_mipsel+26921.100.1.1
requires:
coreutils
/bin/sh
/usr/lib/pkgconfig
libtag = 1.11.1-alt1:sisyphus_mipsel+26921.100.1.1
Back to Top