Package libxneur-devel: Dependencies

Provides
pkgconfig(xnconfig) = 0.20.0
pkgconfig(xneur) = 0.20.0
libxneur-devel = 0.20.0-alt2:sisyphus_mipsel+22435.100.1.1
Back to Top