Package libusb-compat

Source package: libusb-compat
Version: 0.1.5-alt1
Build time:  May 9, 2019, 06:41 PM
Category: System/Libraries
Report package bug
License:  LGPL
Summary:  Libusb is a library which allows userspace access to USB devices
Description: 
Libusb is a library which allows userspace access to USB devices.
Libusb-compat implements compatibility interfaces of libusb 0.1.
List of rpms provided by this srpm: 
libusb-compat (mipsel)
libusb-compat-debuginfo (mipsel)
libusb-compat-devel (mipsel)
Maintainer: Alexander Bokovoy
List of contributors: 
Valery Inozemtsev
Alexander Bokovoy
    1. libusb-devel >= 1.0-alt2
Last changes:
July 8, 2014 Valery Inozemtsev 0.1.5-alt1
- 0.1.5
April 26, 2012 Valery Inozemtsev 0.1.4-alt1
- 0.1.4
March 9, 2011 Valery Inozemtsev 0.1.3-alt3
- rebuilt for debuginfo

Back to Top