Package OpenSP: Dependencies

provides:
OpenSP = 1.5.2-alt3.qa1:sisyphus+277622.100.1.1
requires:
/lib64/ld-linux-x86-64.so.2
rpmlib(PayloadIsLzma)
libOpenSP = 1.5.2-alt3.qa1:sisyphus+277622.100.1.1
Back to Top