Package at-spi2-atk-devel: Dependencies

provides:
at-spi2-atk-devel = 2.46.0-alt1:sisyphus+307196.400.10.1
pkgconfig(atk-bridge-2.0) = 2.46.0
requires:
libat-spi2-core-devel = 2.46.0-alt1:sisyphus+307196.400.10.1
at-spi2-atk = 2.46.0-alt1:sisyphus+307196.400.10.1
rpmlib(PayloadIsLzma)
Back to Top