Package kernel-source-wireguard: Dependencies

provides:
kernel-source-wireguard = 1.0.20220627-alt1:sisyphus+302901.100.1.1
requires:
rpmlib(PayloadIsLzma)
Back to Top