Package kf5-kauth-devel

provides:
kf5-kauth-devel = 5.94.0-alt1:sisyphus+300088.2500.6.1
requires:
libkf5auth = 5.94.0-alt1:sisyphus+300088.2500.6.1
Back to Top