Package kf5-kcompletion-devel

provides:
kf5-kcompletion-devel = 5.94.0-alt1:sisyphus+300088.3000.6.1
requires:
libkf5completion = 5.94.0-alt1:sisyphus+300088.3000.6.1
libQt5Gui.so.5()(64bit) >= set:rpqGm3S8uh
libQt5Core.so.5()(64bit) >= set:qlZlKqxuZl2qLgPnrjWe2KpGmL6i6MkCmzq9WrIQ1NrcM…
Back to Top