Package kf5-kguiaddons-devel

provides:
kf5-kguiaddons-devel = 5.93.0-alt1:sisyphus+298300.1200.1.1
requires:
libkf5guiaddons = 5.93.0-alt1:sisyphus+298300.1200.1.1
Back to Top