Package kf5-ktextwidgets-devel

provides:
kf5-ktextwidgets-devel = 5.94.0-alt1:sisyphus+300088.4700.6.1
requires:
kf5-ki18n-devel
libkf5textwidgets = 5.94.0-alt1:sisyphus+300088.4700.6.1
kf5-sonnet-devel
libQt5Core.so.5()(64bit) >= set:qlZlKqxuZl2qLgPnrjWe2KpGmL6i6MkCmzq9WrIQ1NrcM…
libQt5Gui.so.5()(64bit) >= set:rpqGm3S8uh
Back to Top